Форум MySsangYong

Форум MySsangYong (http://www.myssangyong.ru/forum/index.php)
-   Ремонт Rexton (http://www.myssangyong.ru/forum/forumdisplay.php?f=16)
-   -   Пропала зарядка АКБ. Нашел -спасибо форуму.. (http://www.myssangyong.ru/forum/showthread.php?t=11783)

SergeyKrasheninnikov 22.06.2010 18:23

Пропала зарядка АКБ. Нашел -спасибо форуму..
 
Пропала зарядка АКБ. Внезапно. Загорелась лампочка -проверил прибором - зарядки нет на самом деле. При этом при оборотах более 4000 зарядка появляется..
Поиском по нашему форуму нашел что основных причин 2-е :
1. Обрыв провода + от генератора
2. Грязь в щетках

Записался на сервис к официальному дилеру, сегодня посетил. Мастера специально попросил проверить провод и если с ним все в прядке снять генератор. Итог : 1 час ожидания, потом появился сервисмен с диагностическим прибором, минут 15 поковырялся и выдал заключение: "Нет зарядки Возможная причина - неисправность щеточного узла. Генератор под замену". Собственно генератор он не снимал. Цена вопроса 35 тыс рублей и 2 недели ожидания. В ответ на просьбу снять генератор , проверить провода почистить- отказ -"наши правила это не позволяют". Взяли 833 рубля за "диагностику"..
Поехал в гаражный сервис - на базе советского ПАТП ремонтируют ВСЕ генераторы, статеры и т.п. Сразу же на подъемник, 25 минут работы, генератор снят. Итог - отпал провод + в районе клеммы Держался на резинке. Генератор проверил на стенде - все работает
Еще полчаса и провод с генератором на месте, все работает. Цена вопроса - 50 рублей за самодельную латунную клемму, +800 рублей за все остальное.
Итог: официального дилера хочется конечно ..послать с такими "правилами"...

Потап 19.10.2010 23:48

Пропала зарядка
 
Стал быстро разряжаться аккумулятор. С включенными кондиционером, светом, стали загораться сигнальные лампы ABS и ESP при остановке, двигатель начинал греметь, детонировать. При движении лампы ABS и ESP поочередно гасли, двилатель через некоторое время начинал работать нормально. Потом при очередной остановке на светофоре двигатель заглох. Аккумулятор сдох. Купил новый аккумулятор, поставил, завел Rextona - сигнальные лампы ABS и ESP уже не горят, но загорелась лампа отсутствия зарядки. В ночь доехал до дома на габаритах, утром с сервис. Мастер на мою задачу устранить обрыв провода от генератора выдает свои заключения - это накылся генератор, т.к. провод с палец толщиной и не может отгнить. Поднимаем Rexsa на подъемник, снимаем защиту - "вот это да-а", это возглас электрика, увидевшего отломанный, в палец толщиной, провод от генератора. Снимает клемму и бегает по сервису показывая такую диковину. Уних это первый случай такого удачного устранения отсутствия зарядки, всё приходилось генераторы менять. Короче, поставили клемму - всё заработало, зарядка появилась. Благодаря этому форуму была заранее установлена первая возможная причина отсутствия зарядки. Действительно в 99% случаев отсутствия зарадки у Rextona? это обрыв провода от генератора. Сбасибо этому форуму.:clap::clap::clap:

usatik 20.10.2010 00:18

Ну я за вас рад:yahoo: И спасибо нашему многоопытному коллективному разуму:drinks:

Гриня 24.01.2012 14:45

Чёт прям фантастика:think:
Неужели подушки двигателя не справляются с болтанкой:scratch:

Николай-47 24.01.2012 15:40

Видимо, качество клеммы (см. пост №1)

Гриня 25.01.2012 19:47

Эт следствие,но не факт,что причина:think:

Pechkin 09.01.2013 19:41

Цитата:

Сообщение от SergeyKrasheninnikov (Сообщение 282776)
Итог - отпал провод + в районе клеммы Держался на резинке.

Подкипело. Возвращался с форелевой рыбаки на "Тимке" (отдельная тема). начали загораться разные лампы на приборке. Потом машина загрохотала и остановилась. Заводиться не захотела, все признаки "сдохшего" аккумулятора. Благодаря ХОРОШЕМУ человеку с ВР заправки перед МКАД по Ярославке, который "подарил" свой Аккумулятор, чтобы я добрался до дома, ночевать на трассе не пришлось. На след день начал разбираться с проблемой. Прочитал форум, проверил + на генераторе - неисправностей нет. Итог: после снятия и проверки генератора на стенде неисправностей не выявлено, отослали к электрику, НО учитывая мнения форумчан продолжил искать загвоздку в проводе и НАШЕЛ. Провод отгнил (окислился) не у + генератора, а на фишке соединения под расширительным бачком охлаждающей жидкости. Может это кому-то поможет.

UYGUR 09.01.2013 19:55

На заметку опыт возьмем.:thumright:
Спасибо :drinks:

usatik 09.01.2013 20:13

У меня на 228 тык пришлось снимать и чистить именно щеточный узер. Коррозия, соль и грязь сделали свое дело. НО все обошлось. Такую профилактику надо делать ну хотя бы раз в два года...;)

LYMPI 07.02.2013 23:54

У меня осенью была аналогичная проблема, правда после установки АКБ запуститься не смог. На эвакуаторе в сервис, диагноз аналогичный + ошибка по датчику положения коленвала - вне пределов диапазона, ошибку стерли отгнивший провод на место. Удивлению в сервисе не было предела, так что подтверждаю!


Часовой пояс GMT +4, время: 07:41.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. Перевод: zCarot
vB.Sponsors
Ad Management plugin by RedTyger